Informasi umum

Feature-feature:


- Apache 2.0 and above
- MySQL 4.0 and above
- PHP 4.0 and above
- PDF Extention
- XMLPRC Extention